子分类
  • 无子分类
centos7 needed by lex.yy.c
  • 2018-10-25发布
  • 2018-10-25修改

needed by `lex.yy.c'.

是因为centos 使用的flex+bison组合

所以在装了flex后还要安装bison